Akkuträger mit zwei Akkus - unterschiedliche Entladung

  • Ich habe mehrere Akkuträger mit zwei 18650er Akkus. Ich habe immer zwei neue Akkus verheiratet und nie getrennt.

    Concil of Vapor - Xion

    Alter ca. 18-20 Monate

    Wenn die Akkus leer sind und der Mod nicht mehr feuert dann hat ein Akku 0% und der andere 1 oder 2%. Dieser Akkuträger nutzt beide Akkus sehr gleichmäßig und zeigt das mit den Ladestatus im Display zuverlässig an.


    Smoant - Cylon

    Alter ca. 12-15 Monate

    Ich mag diesen Akkuträger weil er sehr gut aussieht und wunderbar in der Hand liegt. Als das letzte mal die Akkus leer waren, hatte ein Akku 0% und der andere noch 62%. Ist das ein scheiß Akkuträger oder hat der eine Macke und sollte entsorgt werden. Ich kann allerdings nicht sagen wie lange das schon so ist. Ich kann es nur weiter beobachten.


    Aspire - Skystar

    Alter ca. 12 Monate

    Er hatte von anfang an geringe unterschiede bei der Entladung. Restspannung 3,4 Volt und 3,6 Volt


    VStickin - VK530

    Er verhält sich ähnlich wie der Skystar


    Wie sind Eure Erfahrungen bezüglich der Akkuentladung bei Akkuträgern mit zwei Akkus?

  • checkst du das auch mit der Ladekapazität gegen, das eben nicht einer der Akku's fertig ist ? Ich denke, nur einer Anzeige kann man nicht 100% trauen ?

    Ich nutze eine Aegis Legend, da funktioniert seit Monaten mit den beiden Akkusätzen alles bestens, ebenso wie in der IPV-IT. Habe für jeden dual AT 4 Akku's, jeweils verheiratet und gesondert gelabelt, so kann ich die prima auseinander halten.

    In der Legend hatte ich am Anfang keine verheirateten, sondern immer einfach welche gegriffen. Da kam das auch mal vor, die dort damals verwendeten Akku's laufen nun als Single, wo sie alle zuverlässig arbeiten. Ich vermute trotzdem, das es an den Akku's lag, denn die verheirateten in der Legend entladen wie gesagt gleichmäßig ebenso wie die in der IPV-IT (Yihi-chipsatz).

    Bring mich an den Rand des Wahnsinns - von da weiß ich den Weg nach Hause :midi36:

    footer1580945957_19460.png

  • Das Akkupaar war neu und vielleicht drei mal geladen worden. Aber du bringst mich auf eine Idee. sollte ich noch mal so einen großen Unterschied feststellen, dann lade ich sie auf und dampfe sie in den CoV Xion leer. Wenn ich sie gleichmäßig entladen werden und nach dem laden eine fast gleiche Akkukapazität angezeigt wird dann liegt es am Akkuträger. Ist die Ladekapazität stark unterschiedlich wird der schwache entsorgt und der andere muss Single bleiben.

  • Smoant - Cylon hat diese Macke von zu Hause aus.

    Warum das so ist, habe ich nie nach geforscht.

    So wie es aber scheint macht das jeder, meiner auch.

  • Mir ist das bisher nicht so aufgefallen. Das alte Ladegerät hat nur die Spannung angezeigt. Das neue zeigt die Spannung, die Kapazität in % an sowie wieviel mAh geladen wurden. Da ich zehn Mods nebenher dampfe und mit manchen einen gesamten Tank dampfe und bei anderen mal 10 Züge, kann ich auch nicht sagen ob die Akkukapazität nachgelassen hat. Der Puffcounter interessiert mich auch nicht, Zumal einige die Puffs von Anfang an zählen und andere bei jeden Akkuwechsel den Counter auf null setzen. Da ich manche Akkus schon seit zwei Jahren habe wollte ich das jetzt mal ein wenig beobachten und viel mir dieser große Unterschied bei der Cylon auf.

  • Der Cylon zeigt aber immer falsch an, ein Akku leer und einen Akku halb voll. Das ist aber sein Fehler vom Cylon.

    Ich habe das mit nagel Neue Akkus getestet und auch da zeigt er dieses falsch an, sobald sich die Akuss leeren.

  • Das ist ja schade, denn eigentlich finde ich den Cylon sehr hübsch und wenn ich den in Tarnish gefunden hätte, wäre der hier bei mir. Aber wenn das alle haben, fällt der ans Ende der HWV-Liste. Wäre aber interessant zu wissen, ob der da "nur" falsch anzeigt oder tatsächlich die Akku's ungleichmäßig leer saugt.

    Mit meinen beiden alltäglich genutzten hab ich dann wohl Glück gehabt. Die Legend ist tatsächlich "legend", da kann ich gar nix meckern, die IPV-IT ist zwar eher "plastikkram", aber rein funktional ist die auch super und der yihi-chipsatz in der ist wirklich top.

    Bring mich an den Rand des Wahnsinns - von da weiß ich den Weg nach Hause :midi36:

    footer1580945957_19460.png

  • ich habe den iJoy Genie PD270, bestückt mit 2 20700 Akkus

    da hab ich festgestellt, dass immer der Schacht A etwas mehr entladen wird als Schacht B

    allerdings nur im einstelligen Prozentbereich

    im Display macht es sich mit einem Strich in der Akku-Anzeige bemerkbar

    hab dann bei halber Ladung mal die Akkus von A <> B und B <> A gewechselt um den Akku selber auszuschließen

    und da wurde wieder der Schacht A schneller leer

  • Dieses Verhalten wirft für mich gleich mehrere Fragen auf. Ich muss aber gleich sagen, dass ich mich mit Dual-Akku-AT überhaupt nicht auskenne da ich keinen besitze.


    Die Anzeige wird wahrscheinlich richtig sein, aber ob man der Messung des AT trauen kann wäre so die erste Frage. Ich würde die Akkus mal mit dem Messgerät messen. Oder man hat ein Ladegerät das die Spannung anzeigt.


    Und wenn die Messung des AT so dermaßen ungenau ist, sollte eigentlich alles was an dieser Messung dran hängt ebenfalls ungenau sein. Also so ziemlich alles, da sich ja nur die Spannung messen lässt.


    Und ich nehme nicht an, dass die Akkus "getrennt" entladen werden. Die sollten doch entweder in Reihe oder parallel geschaltet sein. Deswegen sollten die Spannungen der Akkus ja auch nicht meilenweit auseinander liegen, da ansonsten sehr hohe Ströme vom vollen zum leeren Akku fließen würden.

  • Smoant Cylon

    Akkus gerade leer.

    Slot A - 0% - 3,4 Volt

    Slot B - 57% - 3,8 Volt


    Diese Spannungsunterschiede zwischen den beiden Akkus hatte er schon immer. Mir war nur nicht bewusst dass das im Ladezustand so ein großer Unterschied ist. Wenn die voll sind kommen die Akkus in den CoV. Wenn sie dann wieder leer sind kann nach dem Laden ablesen wie viel mAh in die Akkus geladen wurde.


    So ein schöner Akkuträger mit so einen scheiß Chip. Dampf Wolle testet auf seinen Youtube Kanal Akkuträger seine Urteile gehen von "der ist gut" und "der gehört verboten". leider hat er den Smoant Cylon nicht getestet. Wenn ich jetzt mal zurückblicke wird mir auch bewusst, das so ein Smoant Cylon mit zwei vollen Akkus nicht so lange durch hält wie andere Akkuträger, die beide Akks leer ziehen. Natürlich spielt auch die Coil eine Rolle die im aufgesetzten Verdampfer verbaut ist. Das beruht jetzt auf ein Bauchgefühl und nich auf wissenschaftliche Testabläufe, da bin ich nicht der Typ für.


    Aber eines wird mir immer bewusster - mit Mechmods habe ich diese Probleme nicht.

  • Hm, bei meinem Cylon habe ich das noch gar nicht festgestellt. Zwar auch noch nicht drauf geachtet, aber ich würde schwören, dass mir das beim Einlegen der leeren Akkus ins Ladegerät schon aufgefallen wäre. Werde den nächste Woche mal benutzen und drauf achten, ob die Akkus unterschiedlich entladen werden.

  • Ganz vergessen! Vielen Dank für Eure Antworten. Das hilft mir Probleme zu lösen und mögliche Risiken besser zu kalkulieren.


    Es scheint wohl am verbauten Chip im Smoant Cyon zu liegen und nicht nur an meinen. Jetzt kann ich überwachen was dieser Chip mit meinen Akkus macht. Wenn es auf die Lebensdauer der Akkus geht dann habe ich zwei schöne Briefbeschwerer.

  • In der Regel dauert sowas nur wenige Minuten. Hast du evtl die Möglichkeit, das update auf einen USB-Stick zu ziehen und bei einem Freund oder auf Arbeit Zugriff auf einen Windows-Rechner zu haben ?

    Bring mich an den Rand des Wahnsinns - von da weiß ich den Weg nach Hause :midi36:

    footer1580945957_19460.png

  • Ich habe ja zwei Smoant Cylon. Einen brauen und einen schwarzen. hier geht es jetzt um den schwarzen. Der verhält sich normal. Akkuträger zeigt an Akkus leer und das Ladegerät sagt 0% und 2%.


    Ich habe aber einen Unterschied festgestellt. Der Braune war auf Power-Mode "MAX" eingestellt und der Schwarze auf Power-Mode "NORM" Ob das die Ursache ist ... werde ich wissen wenn die Akkus leer gedampft wurden. werde das mal weiter beobachten.


    ZumaFx - Ja einen Zugang zu einem Window-Rechner habe ich. Bevor ich aber das Firmware darauf lade versuche ich erst einmal heraus zu finden was für eine Version auf dem Mod installiert ist und wie sie sich bewährt hat. Don't change a running sytem! Habe in den letzten 35 Jahren genug Katastrophen erlebt, wo sich Leute so ziemlich alles geschreddert haben was geht. Von einer komplett fertig gestellten Druckdaten für ein 120 Seiten Katalog - ohne ein Backup zu haben sowie eine 6000€ Canon weil er unbedingt die gehakte russische Firmware testen wollte. Canon meinte nur, das ist jetzt keine Canon mehr und wir können keine Canon Firmware mehr darauf laden.

  • Lesitzki

    Ja, die unterschiedlichen Modi könnte ich mir als Ursache vorstellen, das klingt für mich logisch.

    Ich weiß nicht, wie man bei den Smoant feststellt, welche Version die drauf haben, bei manchen AT's drückt man 5sek plus und minus wenn er aus ist, bei anderen Feuer und ne Taste usw. Habe dazu nichts gefunden auf Anhieb, aber auch nicht wirklich intensiv gesucht. Habe selbst ja keinen, kann ich also auch nicht ausprobieren.

    Wegen dem Update: Das eine System ist ja nicht mehr "running", jedenfalls nicht sauber und wenn das nicht an den Modi liegt, wäre es sicher einen Versuch wert. Meistens muss man dann nur die Akku's rausnehmen, USB-Kabel anschließen und die Software starten. Ob die Software erst gestartet wird und dann das andere USB-Ende in den Rechner gesteckt wird oder umgedreht, steht meistens im "Readme"-File oder wird dir von der Software gesagt, daher einfach mal starten ohne Gerät angeschlossen zu haben und schauen, ob dort ein "How to" zu finden ist. Sehr oft ist es aber so, das man dann einfach nur die Datei sucht, die das Update enthält und danach einen Knopf drückt, einen Moment bis einige Minuten wartet und fertig. Hab schon sehr viele Geräte unterschiedlichster Art mit anderer Firmware bestückt, das geht in der Regel gut, sofern man sich an die Anweisungen hält. Und ein AT ist ja keine teuere Kamera oder PC/Handy, da sitzt relativ simple Software drin.

    Leider findet man nur schwer und wenig zur eigentlichen Programmierung solcher Software, sonst würde ich mich da gern mal rein arbeiten und schauen, wie und was und so. Wenn wer da Info's hat, gerne an mich.

    Bring mich an den Rand des Wahnsinns - von da weiß ich den Weg nach Hause :midi36:

    footer1580945957_19460.png

  • Die geht meines Wissens nach nicht auf jedem AT, nur bestimmte Hersteller ? So weit ich das weiß, ist das nur Wisemec, Eleaf und joyetech, andere sind mir nicht bekannt.

    Bring mich an den Rand des Wahnsinns - von da weiß ich den Weg nach Hause :midi36:

    footer1580945957_19460.png

  • Geräte die mit ArcticFox kompatibel sind:


    Joyetech:

    • VTC Mini, VTC Dual, VTwo Mini, VTwo, AIO, Basic;
    • Primo, Primo 2.0, Primo Mini, Primo Mini SE;
    • eGrip II / Light;
    • Cuboid, Cuboid Mini, Cuboid 200;

    Wismec:

    • Presa TC75W, Presa TC100W;
    • RX75, RX200, RX200S, RX300, RX2/3, RXmini, RX GEN3, RX 20700, RX 21700;
    • Sinuous P80, Predator;

    Eleaf:

    • iStick TC100W, iStick TC200W, iStick QC 200W, iStick Power 80W, iStick Tria;
    • Pico 75W, Pico Mega, Pico Dual, Pico RDTA, Pico 25, iStick Pico 21700;
    • Aster, Elitar Pipe, iKonn220;

    Co-branding:

    • Vaporflask: Classic, Lite, Stout;
    • Beyondvape Centurion;
    • La Petite Box;
    • Vapor Shark SwitchBox RX;



    Hier mehr dazu:

    https://nfeteam.org/

Erstelle ein Benutzerkonto oder melde dich an um zu kommentieren

Du musst ein Benutzerkonto haben um einen Kommentar hinterlassen zu können

Benutzerkonto erstellen
Neues Benutzerkonto für unsere Community erstellen. Geht einfach!
Neues Benutzerkonto erstellen
Anmelden
Du hast bereits ein Benutzerkonto? Melde dich hier an.
Jetzt anmelden